Commit 03e6c940 authored by Kai Koehne's avatar Kai Koehne Committed by Leena Miettinen
Browse files

QmlDebugging: Document that debugging only works with wizard

Change-Id: I05b657bccdf712c9df0b825133ec4ae03bcc7bb2
Reviewed-on: http://codereview.qt.nokia.com/475

Reviewed-by: default avatarLeena Miettinen <riitta-leena.miettinen@nokia.com>
parent 7f0e2d64
......@@ -8835,7 +8835,8 @@
\title Debugging Qt Quick Projects
\note You need Qt 4.7.1 or later to debug Qt Quick projects.
\note You need Qt 4.7.1 or later to debug Qt Quick projects. Debugging projects
not created with the Qt Quick wizards is only supported with Qt 4.8, or later.
\section1 Setting Up QML Debugging
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment