• Rafael Roquetto's avatar
    Qnx: implement "Newest API level" option · 7be3909a
    Rafael Roquetto authored
    The "Newest Api level" virtual option matches the most up-to-date version of
    the installed APIs. If a more recent version is then afterwards installed, it
    will point to it. Likewise, if the most recent version is uninstalled, it will
    default to the next most up-to-date version.
    
    Change-Id: Ic0609df92ff9108f897559e80a108e22c6bc11a0
    Reviewed-by: default avatarTobias Hunger <tobias.hunger@digia.com>
    7be3909a
blackberryconfigurationmanager.cpp 13.2 KB