S

Simulink plugin dependencies

Simulink dependency lib and Qt blockset. Those 2 items are needed for the integration between Simulink and a Qt/Qt Design studio app.