Commit 15408b53 authored by Eike Ziller's avatar Eike Ziller

Bump Linux requirement for binary packages

Change-Id: Ia1ac5e2480bc7dbee4ae4a7237a3d0f7427da015
Reviewed-by: default avatarTim Jenssen <tim.jenssen@digia.com>
parent 1130afde
......@@ -7,7 +7,7 @@ Supported Platforms
The standalone binary packages support the following platforms:
Windows XP SP2 or later
(K)Ubuntu Linux 10.04 (32-bit and 64-bit) or later
(K)Ubuntu Linux 11.10 (32-bit and 64-bit) or later
Mac OS 10.6 or later
Building the sources requires Qt 4.8.0 or later.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment