Commit 4036d2e2 authored by Friedemann Kleint's avatar Friedemann Kleint
Browse files

Documentation: Metnion proper Qt version to build.

Reviewed-by: kh
parent 3a64a103
...@@ -1941,7 +1941,7 @@ ...@@ -1941,7 +1941,7 @@
\o Mac OS 10.4 and later \o Mac OS 10.4 and later
\endlist \endlist
\note Building the sources requires \bold{Qt 4.5.0} or later. \note Building the sources requires \bold{Qt 4.6.0} or later.
*/ */
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment