Commit b954eb19 authored by Leena Miettinen's avatar Leena Miettinen

Doc: modify text because Qt SDK contents have changed

Reviewed-by: Oswald Buddenhagen
parent eab1b49d
......@@ -71,7 +71,7 @@
\if defined(qcmanual)
To run your applications in the Symbian emulator, you also need
to install a Symbian Platform SDK and Carbide.c++ v2.0.0 or higher.
to install Carbide.c++ v2.0.0 or higher.
\endif
\section1 Installing Required Applications on Devices
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment