Commit b871e457 authored by Volker Hilsheimer's avatar Volker Hilsheimer

Use CMake 3.18.4

parent 7cd30cad
......@@ -78,7 +78,7 @@ cd /tmp
# install latest cmake
cmake_version=3.18
cmake_build=1
cmake_build=4
echo "Installing cmake $cmake_version.$cmake_build"
if [[ -z $(cmake --version | grep "cmake version $cmake_version.$cmake_build") ]]
then
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment