Commit b06b80dc authored by Tobias Hunger's avatar Tobias Hunger

Update documentation about required cmake version

Technically this is still the same version: CMake decided to go from
2.8.x to 3.0.

Change-Id: Ia8b18dd40a87ebc7ba3169d738069d29e36ec25f
Reviewed-by: Riitta-Leena Miettinen's avatarLeena Miettinen <riitta-leena.miettinen@qt.io>
parent 61e05385
......@@ -49,7 +49,7 @@
\section1 Adding CMake Tools
\QC supports CMake version 2.9, or later.
\QC supports CMake version 3.0, or later.
To specify paths to CMake executables and to add them to kits:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment