Commit bcbd1eeb authored by Robert Loehning's avatar Robert Loehning Committed by Kai Koehne

Fix minimum Qt version for Qt Quick 1 Extension Plugin

Task-Number: QTCREATORBUG-9018

Change-Id: I95f08034ec151bca98ce7050b749890226103e6b
Reviewed-by: default avatarKai Koehne <kai.koehne@digia.com>
parent 7c4478c4
......@@ -41,7 +41,7 @@ leave room for the Qt 4 target page.
<icon>lib.png</icon>
<description>Creates a C++ plugin that makes it possible to offer extensions that can be loaded dynamically into applications using the QDeclarativeEngine class.
Requires &lt;b&gt;Qt 4.7.1&lt;/b&gt; or newer.</description>
Requires &lt;b&gt;Qt 4.7.0&lt;/b&gt; or newer.</description>
<displayname>Qt Quick 1 Extension Plugin</displayname>
<displaycategory>Libraries</displaycategory>
<files>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment