Commit cec8bcba authored by Leena Miettinen's avatar Leena Miettinen

Doc: Qt version field has been removed from run settings

Change-Id: I812fc0b7de8d94c3706c36a63ab0c988b0ce815d
Reviewed-by: default avatarTobias Hunger <tobias.hunger@nokia.com>
parent 8da8d21c
doc/images/qmldesigner-run-settings.png

7.03 KB | W: | H:

doc/images/qmldesigner-run-settings.png

14.9 KB | W: | H:

doc/images/qmldesigner-run-settings.png
doc/images/qmldesigner-run-settings.png
doc/images/qmldesigner-run-settings.png
doc/images/qmldesigner-run-settings.png
  • 2-up
  • Swipe
  • Onion skin
......@@ -4,9 +4,6 @@
\list
\o In the \gui {Qt version} field, select a Qt version that has support
for QML.
\o In the \gui Arguments field, you can specify command line arguments
to be passed to the executable.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment