Commit de6551b8 authored by Robert Loehning's avatar Robert Loehning

S60: More precise about Qt version to use.

parent 1e9152df
......@@ -1687,8 +1687,7 @@
When something goes wrong check the following things:
\list
\o Did you build your application with one of the special Qt versions created for the
S60 SDKs?
\o Did you build your application with a Qt version for Symbian?
\o Are the settings for the Qt version you use to build your project correct? Check the
path to the S60 SDK, and if you need to specify the path to your compiler tool chain.
\o Is the emulator/device run configuration selected as the active run configuration?
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment